Deprecated: mysql_connect(): The mysql extension is deprecated and will be removed in the future: use mysqli or PDO instead in /home/qathemes/domains/qa-themes.com/public_html/demo/esteem/qa-include/qa-db.php on line 66
is Steem Theme compatible with Q2A 1.6 - Esteem Q2A Theme
You are viewing Esteem Theme's Demo.
checkout:
Download Theme Theme Documentation

is Steem Theme compatible with Q2A 1.6

+1 vote
is this theme compatible with latest version of Question2Answer and supports all it's features?
asked Sep 3, 2013 in Theme by admin (310 points)

1 Answer

0 votes
Yes, it fully supports all Q2A 1.6 features.
answered Dec 27, 2013 by admin (310 points)
...