Ask Now
welcome to Sharp Theme's Demo from QA-Themes
checkout Sharp Theme's Documentation

Recent Tweets

  • Twitter seems to be unavailable at the moment

What are Q2A Requirements?

0 votes
What do I need to Install Q2A script on my site?
asked in Q2A Core by TestUser (400 points)

1 Answer

0 votes

It needs PHP 4.3  and MySQL 4.1 or higher. that's all.

answered by admin (1,150 points)

Related questions

0 votes
1 answer 122 views
0 votes
1 answer 124 views
0 votes
1 answer 124 views
0 votes
1 answer 98 views

To Top

...